Добро пожаловать, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?

cant do the first run by using v12.0.10
(0 чел.) 
ВнизСтраница: 1
Сообщения темы: cant do the first run by using v12.0.10
#60999
cant do the first run by using v12.0.10 5 мес., 2 нед. назад Репутация: 0
After updating version 12.0.10, I get a lot of prompts during my first run bot can't adjust the game settings automatically, have to set the game manually at bot's prompts and then continue the first run, but haven't been able to end the first run instead it keeps looping through the steps of choosing the game theme, looking forward to fixing the first run issue soon! It looks like huge changes have been made in this eve version, thanks!
hughjy
Fresh Boarder
Постов: 13
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#61022
Re: cant do the first run by using v12.0.10 5 мес., 2 нед. назад Репутация: 821
Test 12.0.17 version
Slav2
Администратор
Постов: 16715
graph
Пользователь в онлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#61024
Re: cant do the first run by using v12.0.10 5 мес., 2 нед. назад Репутация: 0
first run success, start to test abyss bot function
hughjy
Fresh Boarder
Постов: 13
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: Slav2
© Macro Laboratory 2024
Все права защищены!
Design by Ivan Kozyrin