Добро пожаловать, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?

3.0.1 - Cant seem to get it going
(0 чел.) 
ВнизСтраница: 123
Сообщения темы: 3.0.1 - Cant seem to get it going
#4138
3.0.1 - Cant seem to get it going 13 г., 8 мес. назад Репутация: 0
Hello all, Im having some real problems trying to get version 3.0.1 to run correctly...

My machine is set up correctly as per the recommendations for the product so I have no problems there...

As it stands I;ve not even managed to do a 1st run successfully as it crashes out. I left it for a bit and when I returned to my machine, I had about 20 copies of Eve had been launched, although no attempt by the Miner to log in...

Anyone got any advice as its driving me potty......
winny
Fresh Boarder
Постов: 10
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#4139
Re: 3.0.1 - Cant seem to get it going 13 г., 8 мес. назад Репутация: -3
well dont forget to post the ur computer type and os .. ie windows 7 or xp
Mrickeard3931
Junior Boarder
Постов: 68
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: Мужской mrickeard@hotmail.com Страна, город: Idaho День рождения: 03/23
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#4141
Re: 3.0.1 - Cant seem to get it going 13 г., 8 мес. назад Репутация: -3
also - i have found a few things that has helped me in the past for example - clear cash in both eve-client and explorer / run disk cleanup and defrag C drive.

reinstall the program but first uninstall the old from within control panel add and remove programs - delete the temp license and copy paste your licenses to the correct folder / then rerun first run with the wizzard checked.

I think you have to rerun the wizzard for each client ie license used
Mrickeard3931
Junior Boarder
Постов: 68
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Пол: Мужской mrickeard@hotmail.com Страна, город: Idaho День рождения: 03/23
Последнее редактирование: 20.10.2010 14:55 Редактировал Mrickeard3931.
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#4143
Re:3.0.1 - Cant seem to get it going 13 г., 8 мес. назад Репутация: 821
winny wrote:
...Check that you have latest eve online patch installed. There should not be any popup message boxes that optional upgrade present etc. And record log file please, better to see log then guess. Check that you have removed any widgets or popup windows from your desktop. Set windows theme to classic. If you use 1024*768 resolution please check that taskbar relocated vertically or autohidden (connect button must be visible).
Slav2
Администратор
Постов: 16748
graph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#4144
Re: 3.0.1 - Cant seem to get it going 13 г., 8 мес. назад Репутация: 821
Mrickeard3931 wrote:
also - i have found a few things that has helped me in the past for example - clear cash in both eve-client and explorer / run disk cleanup and defrag C drive.

reinstall the program but first uninstall the old from within control panel add and remove programs - delete the temp license and copy paste your licenses to the correct folder / then rerun first run with the wizzard checked.

I think you have to rerun the wizzard for each client ie license used
Mrickeard3931, go away from forums please for two days. Before you can work in support you should at least read other posts here. There are a few errors people usually do.
Slav2
Администратор
Постов: 16748
graph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#4185
Re:3.0.1 - Cant seem to get it going 13 г., 8 мес. назад Репутация: 0
Dont feel bad; i'm still dead in the water also. I'm just waiting for the next update and hoping it works. The ccp is coming up with a 5th patch so there will be one soon.
LORDFRACK
Fresh Boarder
Постов: 35
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 123
Модераторы: Slav2
© Macro Laboratory 2024
Все права защищены!
Design by Ivan Kozyrin