Добро пожаловать, Гость
Пожалуйста Вход или Регистрация.    Забыли пароль?
ВнизСтраница: 1
Сообщения темы: not responding
#2717
not responding 10 г., 2 мес. назад Репутация: 0
hi all eve miner was working fine for me until yesterday,didnt change anything to program or my pc whats happening is i start eve miner and within 3-5 seconds it stops responding when i went to programs and features i noticed eve online client and eve miner had same icon,i deleted both eveonline client and eve miner my next step was to install older versions and the only working is 2.3.9 any help would be greatful
nmerritt
Fresh Boarder
Постов: 9
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#2718
Re:not responding 10 г., 2 мес. назад Репутация: 723
Before I can help I should see your reports. Also, please, read this post and find if you have the same problem or not? Also try to disable recording logs, if you selected in statistics tab to autoupdate clients statistics - switch it off. And try to use old first run method. I have 4 computers for tests but cannot reproduce the problem you and a few other people describe.
Slav2
Администратор
Постов: 15084
graph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#2737
Re:not responding 10 г., 2 мес. назад Репутация: 0
nmerritt wrote:
hi all eve miner was working fine for me until yesterday,didnt change anything to program or my pc whats happening is i start eve miner and within 3-5 seconds it stops responding when i went to programs and features i noticed eve online client and eve miner had same icon,i deleted both eveonline client and eve miner my next step was to install older versions and the only working is 2.3.9 any help would be greatful

I second this issue but I started having this issue with both 2.4.6 & 2.4.7. Had to go back to 2.4.5 to resolve this issue.

I will have a look at the threads Slav2 has posted and see if they resolve the issue.
NastyP@sty
Fresh Boarder
Постов: 25
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Последнее редактирование: 19.08.2010 05:09 Редактировал NastyP@sty.
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
#2738
Re:not responding 10 г., 2 мес. назад Репутация: 723
Check this with latest version 2.4.7.1
Slav2
Администратор
Постов: 15084
graph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#2739
Re:not responding 10 г., 2 мес. назад Репутация: 0
I have installed Miner 2.4.7.1 and let it run for around 3 hours and had no issue with the program "not responding".

BUT!

The "Statistics" tab didn't record any data in any of the fields. I updated the "Market Prices" before I sent my miner out.
NastyP@sty
Fresh Boarder
Постов: 25
graphgraph
Пользователь в оффлайне Кликните здесь, чтобы посмотреть профиль этого пользователя
Последнее редактирование: 19.08.2010 08:19 Редактировал NastyP@sty.
Для добавления сообщений Вы должны зарегистрироваться или авторизоваться
 
ВверхСтраница: 1
Модераторы: Slav2
© Macro Laboratory 2020
Все права защищены!
Design by Ivan Kozyrin