Welcome, Guest
Please Login or Register.    Lost Password?

Something is wrong ...
(0 viewing) 
Go to bottomPage: 1
TOPIC: Something is wrong ...
#58595
Something is wrong ... 3 Weeks, 1 Day ago Karma: 6
I don't know what is going on with my Abyss Hunter, but even after several First Runs, it just seems to get into the Abyss and then shit itself.

It's not locking enemies, it's spam-orbiting cache's and then selecting an enemy to orbit again.

It gets in, deploys drones, then does any of the above, but it is NOT jumping through the gates ...

Has anyone else experienced this?? If so, what was your fix?
Pronator
Expert Boarder
Posts: 348
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#58596
Something is wrong ... 3 Weeks ago Karma: 0
yes!
reefman
Junior Boarder
Posts: 52
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#58615
Something is wrong ... 2 Weeks, 3 Days ago Karma: 761
Try to start bot when nothing is opened on your desktop. Sometimes half transparent windows add artifacts to screenshots bot record. Redo first run, then send me log file if you have problems
Slav2
Admin
Posts: 15854
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
Go to topPage: 1
Moderators: Slav2
© Macro Laboratory 2021
All rights reserved!
Design by Ivan Kozyrin