Welcome, Guest
Please Login or Register.    Lost Password?

Not detecting empty wrecks
(0 viewing) 
Go to bottomPage: 1
TOPIC: Not detecting empty wrecks
#58544
Not detecting empty wrecks 1 Month, 1 Week ago Karma: 0
Having issues with the Looter. Doesn't seem to be detecting wrecks, specifically wrecks with no loot. (Pumpkin wrecks)
gannon416
Fresh Boarder
Posts: 9
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#58562
Re: Not detecting empty wrecks 1 Month ago Karma: 0
Same here
tmoney4321
Fresh Boarder
Posts: 11
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#58574
Re: Not detecting empty wrecks 1 Month ago Karma: 761
Check that you use latest bot version. Latest version is shown on the front page of the website.
Slav2
Admin
Posts: 15879
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#58577
Re: Not detecting empty wrecks 1 Month ago Karma: 0
Confirmed newest. Gets wrecks with loot, just not empty ones.
gannon416
Fresh Boarder
Posts: 9
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#58620
Re: Not detecting empty wrecks 3 Weeks, 4 Days ago Karma: 761
Corrected this, but will test on the next halloween
Slav2
Admin
Posts: 15879
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
Go to topPage: 1
Moderators: Slav2
© Macro Laboratory 2021
All rights reserved!
Design by Ivan Kozyrin