Welcome, Guest
Please Login or Register.    Lost Password?
Go to bottomPage: 1234567
TOPIC: 4.7.1 version bugs.
#20479
Re: 4.7.1 version bugs. 11 Years ago Karma: 1
Thank you for the quick fix. Have successfully run the setup and done 3h of mining.

I know its a bug report thread, but I want you to get some positive feedback too :-D

Standard empire space and station. Zero problems.

Am using custom category names, default shortcut keys and bookmark names.

Thx Slav.
Popage
Fresh Boarder
Posts: 10
graphgraph
User Offline Click here to see the profile of this user
Last Edit: 2012/05/26 03:34 By Popage.
The topic has been locked.
 
#20481
Re: 4.7.1 version bugs. 11 Years ago Karma: 0
Im usign exactly same vmware as with previous version.
First run finished OK, but normal run just freezes ... nothing happends.
Any further ideas?
Valkyan
Fresh Boarder
Posts: 9
graphgraph
User Offline Click here to see the profile of this user
The topic has been locked.
 
#20482
Re: 4.7.1 version bugs. 11 Years ago Karma: 803
Valkyan wrote:
Im usign exactly same vmware as with previous version.
First run finished OK, but normal run just freezes ... nothing happends.
Any further ideas?
Install previous version and look if it can start eve. I dont remember that I changed anything in start up procedure in this version.
Slav2
Admin
Posts: 16448
graph
User Online Now Click here to see the profile of this user
The topic has been locked.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#20483
Re: 4.7.1 version bugs. 11 Years ago Karma: 0
Yup works fine, only new version is causing problems.

EDIT: I did a clean install with clean customization of settings and it is working now.
Valkyan
Fresh Boarder
Posts: 9
graphgraph
User Offline Click here to see the profile of this user
Last Edit: 2012/05/26 06:48 By Valkyan.
The topic has been locked.
 
#20484
Re: 4.7.1 version bugs. 11 Years ago Karma: 0
Same as OP, first run, and been mining for hours. Time to copy settings over onto VM. good work Slav.
Harryhill
Fresh Boarder
Posts: 5
graphgraph
User Offline Click here to see the profile of this user
The topic has been locked.
 
#20485
Re: 4.7.1 version bugs. 11 Years ago Karma: 0
First run on 4 Clients finished OK!!!


Fleet Mode, join Member disabled?

Is the Real Time Local Monitor aktive?
Kolerazie
Fresh Boarder
Posts: 46
graphgraph
User Offline Click here to see the profile of this user
Last Edit: 2012/05/26 09:22 By Kolerazie.
The topic has been locked.
 
Go to topPage: 1234567
Moderators: Slav2
© Macro Laboratory 2023
All rights reserved!
Design by Ivan Kozyrin