Welcome, Guest
Please Login or Register.    Lost Password?

3.11.4-5 version bug reports
(0 viewing) 
Go to bottomPage: 12345678...10
TOPIC: 3.11.4-5 version bug reports
#11512
Re: 3.11.4-5 version bug reports 9 Years, 9 Months ago Karma: 2
SLav, i took down client log because i noticed it had a list of all the systems in it that i use.

I am not happy with this. Will edit out and repost.
squattingnevil
Senior Boarder
Posts: 171
graphgraph
User Offline Click here to see the profile of this user
The topic has been locked.
 
#11513
Re: 3.11.4-5 version bug reports 9 Years, 9 Months ago Karma: 2
here is client log.

File Attachment:
File Name: Debugger_3-20110708-3.txt
File Size: 642959
squattingnevil
Senior Boarder
Posts: 171
graphgraph
User Offline Click here to see the profile of this user
The topic has been locked.
 
#11519
Re: 3.11.4-5 version bug reports 9 Years, 9 Months ago Karma: 0
I don't know if this is a 3.11.4-5 issue or an issue in general, but tooltips don't appear. When I first start evepilot, I can see that it checked the status. Then I can see a shadow of where a tooltip should be when the tooltip changes.

I'm running Win 7 using two accounts, not in a VM enviroment. Any suggestions?
ejbvanc
Fresh Boarder
Posts: 2
graphgraph
User Offline Click here to see the profile of this user
The topic has been locked.
 
#11528
Re: 3.11.4-5 version bug reports 9 Years, 9 Months ago Karma: 2
I also have same problem within vm.
squattingnevil
Senior Boarder
Posts: 171
graphgraph
User Offline Click here to see the profile of this user
The topic has been locked.
 
#11543
Re: 3.11.4-5 version bug reports 9 Years, 9 Months ago Karma: 745
squattingnevil wrote:
here is client log.

File Attachment:
File Name: Debugger_3-20110708-3.txt
File Size: 642959
VMWare bugs. Run bot on host machine, VMWare is just too slow.
Slav2
Admin
Posts: 15463
graph
User Offline Click here to see the profile of this user
The topic has been locked.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#11545
Re: 3.11.4-5 version bug reports 9 Years, 9 Months ago Karma: 745
squattingnevil wrote:
I also have same problem within vm.Will add settings to disable tooltips then.
Slav2
Admin
Posts: 15463
graph
User Offline Click here to see the profile of this user
The topic has been locked.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
Go to topPage: 12345678...10
Moderators: Slav2
© Macro Laboratory 2021
All rights reserved!
Design by Ivan Kozyrin