Welcome, Guest
Please Login or Register.    Lost Password?
Go to bottomPage: 12
TOPIC: Still no first run
#60918
Re: Still no first run 2 Months, 4 Weeks ago Karma: 819
Sorry was too busy last days and did not notice this post. I would ask to make a screen of the windows when market is opened, save it as screen.bmp and send to my mail.

I see market ticker (line on the bottom) which should be closed during first run. Ticker normally should not affect market window detection, but one guy recently reported that need to close it manually. To save settings and not redo first run use eve setting operations procedure
Slav2
Admin
Posts: 16662
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#60922
Re: Still no first run 2 Months, 4 Weeks ago Karma: 0
Ive had another go this morning removing ticker but still nothing. still stuck in a loop opening/closing market window ive sent screens.
Koisagi
Fresh Boarder
Posts: 26
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#60923
Re: Still no first run 2 Months, 3 Weeks ago Karma: 819
Open your videocard settings in NVIDIA control panel in 3d and deactivate all features like text shadows, gamma correction, FXAA mode (hardware antialiasing). Bot works with standard not modified client. If you need all those settings for another games, you can add a rule to apply settings to exefile.exe only.
Slav2
Admin
Posts: 16662
graph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#60924
Re: Still no first run 2 Months, 3 Weeks ago Karma: 0
That done it i was able to do a first run thankyou. but now i have no valid license found if i do check license its accepted but on the licence management page i have a 24 hour timer what have i done wrong?
Koisagi
Fresh Boarder
Posts: 26
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
#60925
Re: Still no first run 2 Months, 3 Weeks ago Karma: 819
Timer is used to not allow frequent rebind of a license on website to not use the same license twice. If your license is accepted and bot starts w/o a warning that your serial or license type is wrong, you can use it.


Added: You may also need to clear cache in your browser before you download license using download link from license distribution page. Or use license file which is sent to mail in attachment. In rare cases you need to redownload and reinstall bot
Slav2
Admin
Posts: 16662
graph
User Offline Click here to see the profile of this user
Last Edit: 2023/11/26 10:53 By Slav2.
The administrator has disabled public write access.
Send logs to my mail - with subject 'log files' to pass spam filter.
How to record logs in knowledge base
 
#60926
Re: Still no first run 2 Months, 3 Weeks ago Karma: 0
Thankyou Slav2 all working now
Koisagi
Fresh Boarder
Posts: 26
graphgraph
User Offline Click here to see the profile of this user
The administrator has disabled public write access.
 
Go to topPage: 12
Moderators: Slav2
© Macro Laboratory 2024
All rights reserved!
Design by Ivan Kozyrin